ERROR:in line 746 of plotscr.hsd define trigger,begin expected top-level declaration but found definetrigger. Why does this error occur?

From OHRRPGCE-Wiki
Jump to navigation Jump to search

You are trying to use a new version of plotscr.hsd in an old version of HSpeak. You can get the latest version on the download page (right here, in fact)